<!DOCTYPE html>
<html>
	<head id="www-torontoist-com" data-template-set="torontoist_theme20112">
    
	<meta charset="UTF-8">

	<meta name="google-site-verification" content="">
	<meta name="author" content="Torontoist">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="Copyright" content="Copyright Torontoist, Ink Truck Media, St. Joseph Media, 2015. All Rights Reserved.">
    <meta name="alexa-verification" content="AYUwll_m3QGcxTYTyPIcr3yOB2o"/>
    <meta name="bitly-verification" content="bc50193bf440"/>
    <meta name="p:domain_verify" content="6dcc9332a6f2b65cc3ec17524d441db0" >
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><!--Force latest IE rendering engine & Chrome Frame-->
	<link rel="stylesheet" href="http://torontoist.com/wp-content/themes/torontoist_theme20112/style.css?ver=20170216">	<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
        <link rel="stylesheet" media="print" href="/wp-content/themes/torontoist_theme20112/print.css">
        <!--[if lt IE 9]><link rel="stylesheet" href="/wp-content/themes/torontoist_theme20112/IEstyle.css"><![endif]-->
	<link rel="shortcut icon" href="http://torontoist.com/wp-content/themes/torontoist_theme20112/images/graphics/favicon.ico">
	<link rel="apple-touch-icon" href="http://torontoist.com/wp-content/themes/torontoist_theme20112/images/graphics/apple-touch-icon.png">
    <link rel="alternate" type="application/rss+xml" title="Torontoist Main RSS Feed" href="http://torontoist.com/feed/" />
	<link rel="pingback" href="http://torontoist.com/xmlrpc.php" />
	<!--GENERATE HTML5 ELEMENTS FOR IE, CAN BE REPLACED WITH MODERNIZR IF CSS3 SUPPORT IS NEEDED-->
    <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10161631" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=10161631&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	                <script type="text/javascript">
                    var userRole = '';
                </script>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Flooding Across the GTA Will Only Get Worse With Climate Change</title>
<meta name="description" content="After one of the rainiest springs on record, Toronto is grappling with prolonged flooding. Here&#039;s what the TRCA is doing to keep the damage at bay. The Rec"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flooding Across the GTA Will Only Get Worse With Climate Change" />
<meta property="og:description" content="Severe flooding on Ward&#039;s Island has led to a plunge in business at the Rectory Cafe. It will close for good in October." />
<meta property="og:url" content="http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/" />
<meta property="og:site_name" content="Torontoist" />
<meta property="article:publisher" content="https://www.facebook.com/torontoist" />
<meta property="article:tag" content="&quot;Wards Island&quot;" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="flooding" />
<meta property="article:tag" content="The Rectory Cafe" />
<meta property="article:tag" content="Toronto and Region Conservation Authority" />
<meta property="article:tag" content="toronto island" />
<meta property="article:tag" content="trca" />
<meta property="article:section" content="sponsored post" />
<meta property="article:published_time" content="2017-06-23T12:17:57-04:00" />
<meta property="og:image" content="http://torontoist.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-23-at-11.07.45-AM.png" />
<meta property="og:image:width" content="1642" />
<meta property="og:image:height" content="1098" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Severe flooding on Ward&#039;s Island has led to a plunge in business at the Rectory Cafe. It will close for good in October." />
<meta name="twitter:title" content="Flooding Across the GTA Will Only Get Worse With Climate Change" />
<meta name="twitter:site" content="@torontoist" />
<meta name="twitter:image" content="http://torontoist.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-23-at-11.07.45-AM.png" />
<meta name="twitter:creator" content="@torontoist" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Torontoist &raquo; Feed" href="http://torontoist.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Torontoist &raquo; Comments Feed" href="http://torontoist.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Torontoist &raquo; Flooding Across the GTA Will Only Get Worse With Climate Change Comments Feed" href="http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/torontoist.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='toist-sharing-css'  href='http://torontoist.com/wp-content/plugins/toist-sharing/toist-sharing.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<link rel='stylesheet' id='sjmmlm-widget-css'  href='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/mailing-list-management/css/sjmmlm-widget.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sjm-dfp-custom-style-css'  href='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/sjm-dfp-manager/css/custom.css?ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<link rel='stylesheet' id='sjm_sliders_main_css-css'  href='http://torontoist.com/wp-content/plugins/sjm-sliders/css/sjm_sliders_main.css?ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<link rel='stylesheet' id='sjm_todo_items_css-css'  href='http://torontoist.com/wp-content/plugins/sjm-todo-items/css/sjm-todo.css?ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<link rel='stylesheet' id='toist_politics_pillar-css'  href='http://torontoist.com/wp-content/plugins/toist-politics-pillar/toist-politics-pillar.css?ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<link rel='stylesheet' id='sjmgallery-theme-css'  href='http://torontoist.com/wp-content/plugins/sjm-gallery/css/style.css?ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<link rel='stylesheet' id='sjmgallery-custom-css-css'  href='http://torontoist.com/wp-content/themes/torontoist_theme20112/sjm-gallery/sjm-gallery-theme.css?ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<link rel='stylesheet' id='webfonts-css'  href='http://fonts.googleapis.com/css?family=Sanchez%3A400%2C400italic%7CKameron%3A400%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=1f751addb23b2f7a5ddf58d3e94a32c3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-300475-32', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/assets/js/dst/sjm_events.min.js?ver=3.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sjmdfp = {"label":"SJM DFP","track":"","debug":"","publisher_id":"9527589","collapse":"1","targets":{"section-TS":"sponsored-post","slug":"flooding-across-gta-will-get-worse-climate-change","tag":["wards-island","climate-change","flooding","the-rectory-cafe","toronto-and-region-conservation-authority","toronto-island","trca"],"ishome":"no","issingle":"yes"},"slots":[{"id":"2","name":"leaderboard slot","dfpname":"TST_Leaderboard","network_override":"","sizes":"[728, 90], [970, 90], [970, 250]","autopos_type":"PREPEND","autopos_divid":"body","indicator_text":"","collapse_empty_div":"1","oop":"0","responsive_map":"","slot_css":"text-align:center;background:#fff;","wrapper_css":"background:#fff;margin-top:10px;","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]},{"id":"3","name":"big box slot","dfpname":"TST_BB_Upper","network_override":"","sizes":"[300, 250], [300, 600]","autopos_type":"APPEND","autopos_divid":"#big-box","indicator_text":"","collapse_empty_div":"1","oop":"0","responsive_map":"","slot_css":"","wrapper_css":"","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]},{"id":"4","name":"big box lower slot","dfpname":"TST_BB_Lower","network_override":"","sizes":"300, 250","autopos_type":"APPEND","autopos_divid":"#big-box2","indicator_text":"","collapse_empty_div":"0","oop":"0","responsive_map":"","slot_css":"","wrapper_css":"","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]},{"id":"5","name":"wallpaper","dfpname":"TST_Wallpaper_1600","network_override":"","sizes":"[1600, 900], [1, 1]","autopos_type":"APPEND","autopos_divid":"body","indicator_text":"","collapse_empty_div":"0","oop":"0","responsive_map":"","slot_css":"","wrapper_css":"background-color: #ffffff;position: fixed;top: 0;left: 50%;height: 100%;z-index: -100;margin-left: -800px;","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]},{"id":"6","name":"small button","dfpname":"TST_small-button","network_override":"","sizes":"120, 40","autopos_type":"APPEND","autopos_divid":"#small-button","indicator_text":"","collapse_empty_div":"0","oop":"0","responsive_map":"","slot_css":"","wrapper_css":"","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]},{"id":"9","name":"SJM Gallery Leaderboard","dfpname":"TST_Leaderboard_Gallery","network_override":"","sizes":"[728, 90]","autopos_type":"APPEND","autopos_divid":"#sjm-gallery-leaderboard-ad-wrapper","indicator_text":"","collapse_empty_div":"0","oop":"0","responsive_map":"","slot_css":"width:728px;margin:0 auto;height:100px;","wrapper_css":"background:#1f1f1f;","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]},{"id":"10","name":"SJM Gallery bigbox","dfpname":"TST_BB_Upper_Gallery","network_override":"","sizes":"[300, 250]","autopos_type":"PREPEND","autopos_divid":"#sjm-gallery-bigbox-ad-wrapper","indicator_text":"","collapse_empty_div":"0","oop":"0","responsive_map":"","slot_css":"width:300px;margin:auto;","wrapper_css":"background:transparent;","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]},{"id":"12","name":"in-blog","dfpname":"TST_inblog","network_override":"","sizes":"[1, 1]","autopos_type":"BEFORE","autopos_divid":"div#content div#post-comments","indicator_text":"","collapse_empty_div":"0","oop":"0","responsive_map":"","slot_css":"background-color: #ffffff;text-align:center;","wrapper_css":"","refresh_timer":"0","is_gallery_slot":"0","is_gallery_interstitial":"0","is_readmore_slot":"0","hide_on_render":"","targets":[]}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/sjm-dfp-manager/js/dst/dfp.min.js?ver=3.12.1'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-sliders/js/sjm_sliders_main.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/themes/torontoist_theme20112/_/js/functions.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>
<link rel='shortlink' href='http://torontoist.com/?p=399984' />
<!-- PanoPress [1.2] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":true,"fade":true,"animate":true,"shadow":true,"width":"640","height":"480","style":{"box":"pb-light","overlay":"pb-light-overlay"},"resize":1};
</script>
<script type="text/javascript"  src="http://torontoist.com/wp-content/plugins/panopress/js/panopress.js?v=1.2"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://torontoist.com/wp-content/plugins/panopress/css/panopress.css?v=1.2" />	
<!-- /PanoPress -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//torontoist.com/?wordfence_logHuman=1&hid=AC735C4C57ED485F806A2D10B62BC5E5');
</script><meta name="viewport" content="width=device-width, initial-scale=1"><!--[if lt IE 9]><script src="http://torontoist.com/wp-content/themes/torontoist_theme20112/javascript/jquery.placeholder.min.js"></script><![endif]--><script type="text/javascript">
var ajaxurl = 'http://torontoist.com/wp-admin/admin-ajax.php';
</script>
<!-- Google+ Tag -->
<link href="https://plus.google.com/100174053117586196083/" rel="publisher" />
</head>

<body class="single single-post postid-399984 single-format-standard">
<div class="uber_container">
<!--[if lte IE 8 ]>
<noscript>Please note: You do not currently have JavaScript enabled. JavaScript is required for this website to be displayed correctly.</noscript>
<![endif]-->

<!-- TST-interstitial -->
<div id='div-gpt-ad-1399992040221-0' class="desktop-only" style=''>
</div>

<!-- TST-wallpaper-->
<div class="desktop-only" id='div-gpt-ad-1374757411123-0' style=''>
</div>
<div class="mobile-ad">
	<div id='div-gpt-ad-1365791261208-0'>
	</div>
</div>
	<div class="ad" id="leaderboard">
		<div class="ad-container">
			<div id='div-gpt-ad-1343667556242-4' >
			</div>
		</div>
	</div>
		<header class="global">
			<div class="container"><!--extra container for IE-->


    <div class="logo"><h3 style="width:540px; height:100px;"><a class="logo-image" href="/"><img src="http://torontoist.com/wp-content/uploads/torontoist-logos/0/Torontoist_logo_2014_city_hall.svg" alt="Torontoist" title="Torontoist" /></a></h3></div>

    <h3 class="print"><a href="/"><img src="http://torontoist.com/wp-content/uploads/torontoist-logos/1/Torontoist_logo_2014_raccoon.svg" alt="Torontoist" title="Torontoist" /></a></h3>



                <div class="tools">
                    <ul class="social-media">

                        <li><a href="mailto:tips@torontoist.com"><img src="/wp-content/themes/torontoist_theme20112/images/graphics/social/email.png" alt="Email"></a></li>
                        <li><a href="http://twitter.com/torontoist" target="_new"><img src="/wp-content/themes/torontoist_theme20112/images/graphics/social/twitter.png" alt="Twitter"></a></li>
                        <li><a href="http://www.facebook.com/torontoist" target="_new"><img src="/wp-content/themes/torontoist_theme20112/images/graphics/social/facebook.png" alt="Facebook"></a></li>
                        <li><a href="http://www.flickr.com/groups/torontoist/" target="_new"><img src="/wp-content/themes/torontoist_theme20112/images/graphics/social/flickr.png" alt="Flickr"></a></li>
                        <li><a href="/feed/"><img src="/wp-content/themes/torontoist_theme20112/images/graphics/social/rss.png" alt="RSS"></a></li>
                    </ul>
                </div>


			</div>

			<nav class="navbar" id="navbar">

			    <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-334419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334419"><a href="/news-page">News</a></li>
<li id="menu-item-334421" class="separator-item menu-item menu-item-type-custom menu-item-object-custom menu-item-334421"><a href="/culture/">Culture</a></li>
<li id="menu-item-334420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334420"><a href="/cityscape-page/">Cityscape</a></li>
<li id="menu-item-330924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330924"><a href="/politics/">Politics</a></li>
<li id="menu-item-377136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377136"><a href="http://torontoist.com/tag/history/">History</a></li>
<li id="menu-item-377504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377504"><a href="http://torontoist.com/tag/biking/">Biking</a></li>
<li id="menu-item-377137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377137"><a href="http://torontoist.com/tag/environment/">Environment</a></li>
<li id="menu-item-377138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377138"><a href="http://torontoist.com/tag/transit/">Transit</a></li>
<li id="menu-item-378739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378739"><a href="http://torontoist.com/tag/lgbtq/">LGBTQ</a></li>
<li id="menu-item-383383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383383"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-355203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355203"><a href="http://bit.ly/1TXIqZ31" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://bit.ly/1TXIqZ31', 'Support Us');">Support Us</a></li>
</ul></div>			</nav>

	

		</header>

<div id="content">        
            <!--Add class to posts imported from Movable Type, to correct spacing. Also in single.php--> 
            
            <article class="post-399984 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored-post tag-wards-island tag-climate-change tag-flooding tag-the-rectory-cafe tag-toronto-and-region-conservation-authority tag-toronto-island tag-trca" id="post-399984">
                <header>
                                        
                    <a href="http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/#respond" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="399984 http://torontoist.com/?p=399984"></span></a>                    
                    <time datetime="2017-06-23T12:17:57-04:00" pubdate class="updated">June 23, 2017 at 12:17 pm</time>
					<!-- TST_small-button -->
					<div id='small-button' style='float:right; padding-right:10px; clear:both;'>
					
					</div>
                    <h3><a href="http://torontoist.com/category/sponsored-post/">sponsored post </a>                    </h3>
                    
                    <h1>Flooding Across the GTA Will Only Get Worse With Climate Change</h1>
                </header>    

                <p class="dek">
                    Severe flooding on Ward's Island has led to a plunge in business at the Rectory Cafe. It will close for good in October.                </p>
                
                <p class="byline">By 
                    <a href="http://torontoist.com/author/toronto-and-region-conservation-authority-trca/" title="Posts by Toronto and Region Conservation Authority (TRCA)" class="author url fn" rel="author">Toronto and Region Conservation Authority (TRCA)</a>                                        
                </p>
                    

                <p><em>After one of the rainiest springs on record, Toronto is grappling with prolonged flooding. Here&#8217;s what the TRCA is doing to keep the damage at bay.</em></p>
<div id="attachment_399987" style="width: 650px" class="wp-caption alignnone"><a href="http://torontoist.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-23-at-11.07.45-AM.png"><img class="wp-image-399987 size-large" src="http://torontoist.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-23-at-11.07.45-AM-640x428.png" alt="Screen Shot 2017-06-23 at 11.07.45 AM" width="640" height="428" /></a><p class="wp-caption-text">Photo by Sean Tamblyn via <a href="https://www.facebook.com/TorontoIslandPark/photos/a.669512019904892.1073741829.646701995519228/669512129904881/?type=3&amp;theater" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/TorontoIslandPark/photos/a.669512019904892.1073741829.646701995519228/669512129904881/?type=3&amp;theater', 'Toronto Island Park');">Toronto Island Park</a>.</p></div>
<p class="p1"><span class="s1">The Rectory Cafe on Toronto’s Ward Island overlooks a large, marshy pond—a new addition this year to the tourist site. The wetland is the result of a particularly rainy spring that saw double the rainfall compared to the same period last year and by May 31, water levels of Lake Ontario reached the highest they’ve been on record. About 40 per cent of Ward Island has receded into the encroaching lake. During the calm after one of the season’s many rainfalls, the flooded island, with its Toronto skyline backdrop, makes for an eerily beautiful image. But the impact on the environment, and the people who rely on it, can be devastating. </span></p>
<p class="p1"><span class="s1">Zorah Freeman-McIntyre, the chef and owner of the Rectory Cafe, will be closing shop in October on account of a huge plunge in business—down about 90 per cent from this time last year—because of the flood. &#8220;Islanders have been supporting us a lot, which is great, and city workers have been coming by… but the bulk of our traffic is tourists, and people can&#8217;t come across,” she told the CBC last month.</span></p>
<p class="p1"><span class="s1">Indeed, damages from flooding create a significant financial burden on small businesses, homeowners and the economy in general. The 2013 summer storm in Alberta cost $1.7 billion in insured damages, making it the priciest natural disaster in Canadian history. Property damage from Toronto’s rainstorm that same year cost $850, and another Toronto storm in August 2005, cost $671 million. Damages from the record rainfall this April and May have yet to be tallied. </span></p>
<p class="p1"><span class="s1">The waterlogged Toronto islands and waterfront this spring is due to lake-related flooding—the result of prolonged periods of rain, often in spring on top of a snow melt. High lake levels, and the flooding that comes with it, can persist for months.<b> </b></span></p>
<p class="p1"><span class="s1">The other type of flooding common in the GTA is riverine flooding. When all is running smoothly, Toronto’s extensive ravine network acts as a natural drainage system to protect against these floods. When heavy rain falls in a short period of time, the ground becomes saturated with water which can’t be absorbed into the earth fast enough. The runoff that results funnels into the ravines’ many capillaries which carry the water down to Lake Ontario.</span></p>
<p class="p1"><span class="s1">But urbanization has left swaths of impermeable concrete in place of rain-absorbing green space. The result is huge amounts of runoff that stress our urban rivers. When that system becomes overwhelmed by rain—which it frequently does—surrounding properties and low-lying areas near rivers and streams pay the price. “Urbanization has to occur in a way that allows the ravines to fulfill their natural function,” says Rehana Rajabali, an engineer with Toronto and Region Conservation Authority (TRCA) who specializes in flood-risk management. But historically, that hasn’t always happened. </span></p>
<div id="attachment_399988" style="width: 650px" class="wp-caption alignnone"><a href="http://torontoist.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-23-at-11.12.44-AM.png"><img class="wp-image-399988 size-large" src="http://torontoist.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-23-at-11.12.44-AM-640x473.png" alt="Screen Shot 2017-06-23 at 11.12.44 AM" width="640" height="473" /></a><p class="wp-caption-text">Photo via <a href="https://www.facebook.com/TorontoIslandPark/photos/pcb.665835493605878/665835456939215/?type=3&amp;theater" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/TorontoIslandPark/photos/pcb.665835493605878/665835456939215/?type=3&amp;theater', 'Toronto Island Park.');">Toronto Island Park.</a></p></div>
<p class="p1"><span class="s1">It doesn’t help that most of the city’s sewers aren’t equipped to deal with the onslaught of extreme weather brought on by climate change. Developments built before the 1980s (and before the region had effective stormwater management programs) have sewer systems designed for two– or five-year storms—weather events that have a 50 per cent and 20 per cent chance of happening respectively each year. </span></p>
<p class="p3"><span class="s1">“The problem is that we’re getting a lot more intense storms than we were when these systems were built,” says Glenn MacMillan, senior manager of water and energy with TRCA. “The science is showing we’re getting 10 per cent more rain per year—not a huge amount more, but it’s how we’re getting the rain that matters.” Rather than getting small, 5-10 mm rainfall events, it’s more common now to see droughts and then a pummeling of rain in a short period of time. </span></p>
<p class="p3"><span class="s1">“During big storms, there’s nowhere for the water to go,” MacMillan adds. “You’re going to have surcharging from the sewers, and then the water will pond and go wherever it can find a way out. A lot of it goes into the storm sewer system which can flood people’s basements.”</span></p>
<p class="p3"><span class="s1">Unfortunately, it took a disaster to wake the region up to the importance of our river systems, and of our vulnerability to flooding. In 1954, after nearly a century of urban development near rivers and strain on the ravines, the calamitous Hurricane Hazel rocked the city. Homes near the Humber River, Holland Marsh and Etobicoke Creek were swept off their foundations and into the rivers and flooded streets, dozens of bridges were washed out by the rising water, and 81 people died. “With so many lives lost, and homes destroyed, Hurricane Hazel was truly the watershed moment for our region,” says Rajabali. “It was a reminder of the power of Mother Nature, and reminded us of the importance of city-building in a way that was mindful of natural hazards.”</span></p>
<p class="p3"><span class="s1">Although Conservation Authorities existed prior to Hurricane Hazel, their mandate was expanded after the storm to include responsibilities like flood risk management. In response to the tragedy, the Toronto and Region Conservation Authority was formed with the amalgamation of four of the smaller watershed-based conservation authorities. Over the years, the organization has gained jurisdiction over 40,000 acres of land, including most of Toronto’s river valley areas in order to mitigate flooding and undertake myriad other conservation initiatives. “Many of the practices that we implement have benefits beyond flood protection,” says Rajabali. “They can also serve to improve water quality, reduce urban heat-island effect, and preserve access to green space for future generations&#8221;<b> </b></span></p>
<p class="p3"><span class="s1">Since the TRCA’s inception, the region’s municipalities have restricted building on floodplains. All new developments, meanwhile, no matter where they’re located, are required to account for stormwater on their lands. “When you have a development, you’re creating new impervious areas which alter the water balance,” says Sameer Dhalla, associate director of engineering services at TRCA, focusing on restoration and infrastructure. “You have less water infiltrating [the earth], less water evaporating and more water that runs off the landscape. This increase in runoff can cause flooding, erosion, and can create water pollution problems.” Adding green roofs, permeable pavement and infiltration trenches to properties can help avoid these problems. </span></p>
<p class="p3"><span class="s1">Still, there are 43 sites in and around Toronto deemed “flood vulnerable area clusters,” most of which are located in historic urban areas that predate floodplain management plans and stormwater management practices. “For these existing flood vulnerable areas, we need to look at larger remediation solutions,” says Dhalla.</span></p>
<p class="p3"><span class="s1">Those solutions involve ambitious, long-term projects aimed at protecting entire neighbourhoods from riverine flooding and to avoid another Hurricane Hazel-like calamity. The Corktown Common is one example of large-scale flood remediation. There, a 8.5 metre-high landform, cloaked with grassy hills and saplings, protects the West Don Lands in case of flooding from the Don River. The landform is one phase of a larger effort—the Don Mouth Naturalization and Port Lands Flood Protection project—to keep widespread flooding at the mouth of the Don River at bay. Another piece of the massive project is modifying the mouth of the Don River. The stretch was artificially straightened in 1886 to make space for boats to pass through and to divert sewage and waste water into Ashbridge’s Bay Marsh. But the plan, dubbed “Don Improvement,” made flooding worse. Now, Waterfront Toronto, in partnership with the TRCA, plans to restore the mouth of the Don to its more natural state, complete with recreation space, habitat creation for species and, most critically, flood control measures. </span></p>
<p class="p1"><span class="s1">Indeed, building a number of benefits into one project is a core principle of the TRCA’s “Living City” mandate. Corktown Common, for instance, shows how well-designed greenspace can offer recreation space and conservation while, as well as rigorous flood protection to vulnerable parts of the city. It’s something earlier flood control measures failed to strive for. Dam building, for example, proved useful for stymying torrents, but they can harm species populations and habitats.</span></p>
<p class="p3"><span class="s1">“Moving into the future we’re looking for new solutions to provide flood remediation on a larger scale that not only offers flood protection, but multiple benefits: that it provides habitats, it provides city-building with amenities like parks, and of course, it provides protection to people and properties from flooding,”  says Dhalla. “All these things work part and parcel with each other.”  </span><span class="s1"> </span></p>



                <hr class="invisible">


							
								
                <footer>
                     
                   <section class="tag-list">
                        <p>Filed under <a href=http://torontoist.com/tag/wards-island/ rel=tag>Wards Island</a>, <a href=http://torontoist.com/tag/climate-change/ rel=tag>climate change</a>, <a href=http://torontoist.com/tag/flooding/ rel=tag>flooding</a>, <a href=http://torontoist.com/tag/the-rectory-cafe/ rel=tag>The Rectory Cafe</a>, <a href=http://torontoist.com/tag/toronto-and-region-conservation-authority/ rel=tag>Toronto and Region Conservation Authority</a>, <a href=http://torontoist.com/tag/toronto-island/ rel=tag>toronto island</a>, <a href=http://torontoist.com/tag/trca/ rel=tag>trca</a></p>                    </section>
                    
                    <section class="tools">
						<div style="float:left;">	<section class="social-media-buttons">
		<p style="vertical-align:top;">Share</p>
		<a href="http://www.facebook.com/sharer.php?u=http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/" class="social facebook" title="Share Flooding Across the GTA Will Only Get Worse With Climate Change on Facebook" rel="nofollow">
			<span class="icon"></span>
		</a>
		<a href="http://twitter.com/home/?status=Flooding+Across+the+GTA+Will+Only+Get+Worse+With+Climate+Change - http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/" class="social twitter" title="Tweet Flooding Across the GTA Will Only Get Worse With Climate Change" rel="nofollow">
			<span class="icon"></span>
		</a>
		<a href="https://plus.google.com/share?url=http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/" class="social gplus" title="Plus One Flooding Across the GTA Will Only Get Worse With Climate Change" rel="nofollow">
			<span class="icon"></span>
		</a>
		<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftorontoist.com%2F2017%2F06%2Fflooding-across-gta-will-get-worse-climate-change%2F&media=http%3A%2F%2Ftorontoist.com%2Fwp-content%2Fuploads%2F2017%2F06%2FScreen-Shot-2017-06-23-at-11.07.45-AM-640x428.png&description=Flooding+Across+the+GTA+Will+Only+Get+Worse+With+Climate+Change" class="social pinterest" title="Pin Flooding Across the GTA Will Only Get Worse With Climate Change" rel="nofollow">
			<span class="icon"></span>
		</a>
		<a href="mailto:?subject=Flooding+Across+the+GTA+Will+Only+Get+Worse+With+Climate+Change&body=Read Flooding Across the GTA Will Only Get Worse With Climate Change at Torontoist: http://torontoist.com/2017/06/flooding-across-gta-will-get-worse-climate-change/" class="social email" title="Email this gallery" rel="nofollow">
			<span class="icon"></span>
		</a>
	</section>
	
	</div>
						<div style="float:right;"><a href="mailto:tips@torontoist.com?subject=Error%20in%20Flooding Across the GTA Will Only Get Worse With Climate Change">Report error</a> &middot; 
                        
                      <a href="mailto:tips@torontoist.com?subject=Tip:Flooding Across the GTA Will Only Get Worse With Climate Change">Send a tip</a></div>
                    </section>
                </footer>                         
            </article>

            <!--comments go here-->    
            <div id="post-comments">
                <h4 id="comments">Comments</h4>
                
<div id="disqus_thread">
    </div>

            </div>

    
        	</div>

<div id="sidebar">
    
 		<div id="text-13" class="widget widget_text">			<div class="textwidget"><style>
#sblogin {
color: #252525;
font-size:0.75em;
}
#sblogin:hover {
text-decoration:none;
color:#9E0B0F;
}
#sblogin img{
vertical-align: middle;
}
</style>
<h5 style='margin-top: 0;'><a id='sblogin' href='/wp-login.php'>SUBSCRIBER LOGIN <img src='/wp-content/themes/torontoist_theme20112/images/graphics/search-btn-grey.png'></a></h5>
</div>
		</div><div id="gcsearch-5" class="widget widget_gcsearch">		<form method="GET" action="http://torontoist.com/search/">
			<input type="search" id="search" placeholder="SEARCH TORONTOIST" name="q" />
			<input type="image" glass="go" src="http://torontoist.com/wp-content/themes/torontoist_theme20112/images/graphics/search-btn-grey.png" value="Search" />
		</form>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div class="big-box" id="big-box">
	
</div>
<style type="text/css">
div.wu-copyright {display:none;}
</style></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget">      <h5>Special Notices</h5>  <section id="todo" style="margin:0 25px;">	
	  <!--<a href="/handmade-toronto/"><img src="http://torontoist.com/wp-content/uploads/2012/06/mh_mini_01.jpg"></a>-->
	  <a href="/todo/"><img src="http://torontoist.com/wp-content/uploads/2013/07/mini-banner-july2.jpg"></a>

	</section></div>
		</div><div id="toist-editors-picks-6" class="widget widget_editors_picks">		<section id="picks">
			<h5>Editor&#8217;s Picks</h5>			<table>
			<tr>				<td>
					   
					<a href="http://torontoist.com/2016/08/myth-cyclists-pay-their-fair-share/" class="title" rel="nofollow">
					Debunking the Myth that Cyclists Don&#8217;t Pay Their Fair Share for the Road					</a>
											<a href="http://torontoist.com/2016/08/myth-cyclists-pay-their-fair-share/" class="dek" rel="nofollow">
							Everyone pays for the road.						</a>
									</td>
      				<td>
					   
					<a href="http://torontoist.com/2016/08/a-love-letter-to-lrt/" class="title" rel="nofollow">
					A Love Letter to Light-Rail Transit					</a>
											<a href="http://torontoist.com/2016/08/a-love-letter-to-lrt/" class="image" rel="nofollow">
							<img width="150" height="150" src="http://torontoist.com/wp-content/uploads/2016/08/unnamed-150x150.jpg" class="attachment-large_thumb wp-post-image" alt="A Dublin LRT train. Photo by Madigan Wood." />						</a>
									</td>
      </tr><tr>				<td>
					   
					<a href="http://torontoist.com/2016/08/torontos-twice-annual-avian-massacre-begins-now/" class="title" rel="nofollow">
					Toronto’s Twice-Annual Avian Massacre Begins Now					</a>
											<a href="http://torontoist.com/2016/08/torontos-twice-annual-avian-massacre-begins-now/" class="image" rel="nofollow">
							<img width="150" height="150" src="http://torontoist.com/wp-content/uploads/2016/08/Dead-Bird-150x150.png" class="attachment-large_thumb wp-post-image" alt="FLAP - Bird Strike" />						</a>
									</td>
      				<td>
					   
					<a href="http://torontoist.com/2016/08/lindsay-hill-op-ed-crisis-link-mental-health/" class="title" rel="nofollow">
					Why We Should Talk About Mental Health More					</a>
											<a href="http://torontoist.com/2016/08/lindsay-hill-op-ed-crisis-link-mental-health/" class="dek" rel="nofollow">
							Conversations about mental health can lead to meaningful cultural shifts, writes Lindsay Hill.						</a>
									</td>
      </tr><tr>				<td>
					   
					<a href="http://torontoist.com/2016/08/what-a-scarborough-single-mothers-daily-commute-looks-like/" class="title" rel="nofollow">
					What a Scarborough Single Mother&#8217;s Daily Commute Looks Like					</a>
											<a href="http://torontoist.com/2016/08/what-a-scarborough-single-mothers-daily-commute-looks-like/" class="dek" rel="nofollow">
							This 53-year-old travels four hours a day through the city.						</a>
									</td>
      				<td>
					   
					<a href="http://torontoist.com/2016/07/how-property-tax-reassessments-work-in-ontario/" class="title" rel="nofollow">
					How Property Tax Reassessments Work in Ontario					</a>
											<a href="http://torontoist.com/2016/07/how-property-tax-reassessments-work-in-ontario/" class="image" rel="nofollow">
							<img width="150" height="150" src="http://torontoist.com/wp-content/uploads/2016/07/27201355371_03011265a3_z-150x150.jpg" class="attachment-large_thumb wp-post-image" alt="Photo by Greg&#039;s Southern Ontario from the Torontoist Flickr Pool." />						</a>
									</td>
      </tr>		</table>
	</section>
	</div><div id="text-19" class="widget widget_text">			<div class="textwidget"><div class="big-box2" id="big-box2"></div></div>
		</div>
            <h5>Social Media</h5>
<!-- Reddit Widget
<section id="reddit">
	<script src="http://www.reddit.com/domain/torontoist.com/hot/.embed?limit=5&t=all&expanded=1&bordercolor=EDEFF4" type="text/javascript"></script>
</section>
-->

<section id="twitter">
<center>
<a href="https://twitter.com/torontoist" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @torontoist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</center>
</section>

<!-- <section id="google+">
<center>
<a href="https://plus.google.com/100174053117586196083/?prsrc=3" style="text-decoration: none; color: #333;"><div style="display: inline-block; *display: inline;"><div style="text-align: center;"><img src="https://ssl.gstatic.com/images/icons/gplus-64.png" width="64" height="64" style="border: 0;"></img></div><div style="font: bold 13px/16px arial,sans-serif; text-align: center;">Torontoist</div><div style="font: 13px/16px arial,sans-serif;"> on Google+ </div></div></a></center>
</section>


        <section id="twitter-box">	
            <script src="http://widgets.twimg.com/j/2/widget.js"></script>
            <script>
            new TWTR.Widget({
              version: 2,
              type: 'search',
              search: 'Torontoist',
              interval: 6000,
              title: 'Torontoist',
              subject: '',
              width: 298,
              height: 320,
              theme: {
                shell: {
                  background: '#EDEFF4',
                  color: '#333333'
                },
                tweets: {
                  background: '#FFFFFF',
                  color: '#252525',
                  links: '#9E0B0F'
                }
              },
              features: {
                scrollbar: true,
                loop: false,
                live: true,
                hashtags: true,
                timestamp: true,
                avatars: true,
                toptweets: true,
                behavior: 'all'
              }
            }).render().start();
            </script>
        </section>  -->
               
        <section id="facebook-widgets">
<!--
	<iframe src="http://www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.torontoist.com&amp;width=350&amp;height=290&amp;header=true&amp;colorscheme=light&amp;font=arial&amp;border_color=%23b2b2b2" scrolling="yes" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe>
-->

        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftorontoist&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23b2b2b2&amp;stream=false&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
        
<!-- Facebook Recent Activity
        <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.torontoist.com&amp;width=350&amp;height=300&amp;header=true&amp;colorscheme=light&amp;font=arial&amp;border_color=%23B2B2B2&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:300px;" allowTransparency="true"></iframe>
--> 
        </section>

        <section id="recent-comments">

        </section>        

           

</div>


	


	<footer class="global">		    
		<nav>
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-375965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375965"><a href="http://torontoist.com/category/news-category/">news</a></li>
<li id="menu-item-375967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375967"><a href="http://torontoist.com/category/cityscape-category/">cityscape</a></li>
<li id="menu-item-375968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375968"><a href="http://torontoist.com/category/politics-category/">politics</a></li>
<li id="menu-item-375966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375966"><a href="http://torontoist.com/category/culture-category/">culture</a></li>
<li id="menu-item-311047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311047"><a href="http://torontoist.com/about/">About</a></li>
<li id="menu-item-374917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374917"><a href="http://torontoist.com/supporters/">Thanks!</a></li>
<li id="menu-item-383384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383384"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-375969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375969"><a href="http://torontoist.com/wp-login.php">Subscriber Login</a></li>
</ul></div>		</nav>		    
		<div id="copyright">	<small>&copy; 2017, Ink Truck Media All rights reserved.</small></div>
		<div id="sjm-network-footer">
		<img class="heading" src="http://torontoist.com/wp-content/uploads/2013/02/TST-footer-favourites-980.png" />
		<img src="http://torontoist.com/wp-content/uploads/2013/02/TST-footer-favourites-560.png" alt="" class="heading small" />
		<ul>
				<li><a href="http://torontoist.com/2016/12/goodbye-vandalist/">
					<img src="http://torontoist.com/wp-content/uploads/2016/12/good-thing-200x150.jpg" alt="A Farewell From Vandalist" title="A Farewell From Vandalist" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2016/12/goodbye-vandalist/" alt="A Farewell From Vandalist" title="A Farewell From Vandalist">
		A Farewell From Vandalist		</a></p></li>
				<li><a href="http://torontoist.com/2015/07/historicist-sip-n-sex-in-north-york/">
					<img src="http://torontoist.com/wp-content/uploads/2015/06/20150630driveincartoon-200x150.jpg" alt="Historicist: &#8220;Sip &#8216;n Sex&#8221;–Paul Godfrey&#8217;s Origin Story" title="Historicist: &#8220;Sip &#8216;n Sex&#8221;–Paul Godfrey&#8217;s Origin Story" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2015/07/historicist-sip-n-sex-in-north-york/" alt="Historicist: &#8220;Sip &#8216;n Sex&#8221;–Paul Godfrey&#8217;s Origin Story" title="Historicist: &#8220;Sip &#8216;n Sex&#8221;–Paul Godfrey&#8217;s Origin Story">
		Historicist: &#8220;Sip &#8216;n Sex&#8221;–Paul Godfrey&#8217;s Origin Story		</a></p></li>
				<li><a href="http://torontoist.com/2015/03/riding-the-union-pearson-express/">
					<img src="http://torontoist.com/wp-content/uploads/2015/03/20150309-Torontoist-UP-240-200x150.jpg" alt="Riding the Union-Pearson Express" title="Riding the Union-Pearson Express" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2015/03/riding-the-union-pearson-express/" alt="Riding the Union-Pearson Express" title="Riding the Union-Pearson Express">
		Riding the Union-Pearson Express		</a></p></li>
				<li><a href="http://torontoist.com/2015/03/the-eastern-commerce-way/">
					<img src="http://torontoist.com/wp-content/uploads/2015/03/IMG_7362-640x4471-200x150.jpg" alt="The Eastern Commerce Way" title="The Eastern Commerce Way" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2015/03/the-eastern-commerce-way/" alt="The Eastern Commerce Way" title="The Eastern Commerce Way">
		The Eastern Commerce Way		</a></p></li>
				<li><a href="http://torontoist.com/2015/02/where-torontonians-bike-and-run/">
					<img src="http://torontoist.com/wp-content/uploads/2015/02/Screen-shot-2015-10-09-at-4.37.14-PM-200x150.png" alt="Mapping Where Torontonians Bike and Run" title="Mapping Where Torontonians Bike and Run" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2015/02/where-torontonians-bike-and-run/" alt="Mapping Where Torontonians Bike and Run" title="Mapping Where Torontonians Bike and Run">
		Mapping Where Torontonians Bike and Run		</a></p></li>
				<li><a href="http://torontoist.com/2014/06/important-romantic-and-notorious/">
					<img src="http://torontoist.com/wp-content/uploads/2014/06/20140604_06construction-200x150.jpg" alt="Important, Romantic, and Notorious" title="Important, Romantic, and Notorious" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2014/06/important-romantic-and-notorious/" alt="Important, Romantic, and Notorious" title="Important, Romantic, and Notorious">
		Royal York: Notorious, and Now Up for Sale		</a></p></li>
				<li><a href="http://torontoist.com/2014/05/a-short-history-of-torontos-street-signs/">
					<img src="http://torontoist.com/wp-content/uploads/2014/05/20140527collagesmall-200x150.jpg" alt="A Short History of Toronto&#8217;s Street Signs" title="A Short History of Toronto&#8217;s Street Signs" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2014/05/a-short-history-of-torontos-street-signs/" alt="A Short History of Toronto&#8217;s Street Signs" title="A Short History of Toronto&#8217;s Street Signs">
		A Short History of Toronto&#8217;s Street Signs		</a></p></li>
				<li><a href="http://torontoist.com/2014/05/putting-new-streetcars-to-the-test/">
					<img src="http://torontoist.com/wp-content/uploads/2014/05/First-test-photo-3-2-200x150.jpg" alt="Putting New Streetcars to the Test" title="Putting New Streetcars to the Test" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2014/05/putting-new-streetcars-to-the-test/" alt="Putting New Streetcars to the Test" title="Putting New Streetcars to the Test">
		Putting New Streetcars to the Test		</a></p></li>
				<li><a href="http://torontoist.com/2014/01/everything-you-ever-wanted-to-know-about-property-taxes/">
					<img src="http://torontoist.com/wp-content/uploads/2014/01/2716300191_6eafd05dba_o-200x150.jpg" alt="How Property Taxes Work" title="How Property Taxes Work" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2014/01/everything-you-ever-wanted-to-know-about-property-taxes/" alt="How Property Taxes Work" title="How Property Taxes Work">
		How Property Taxes Work		</a></p></li>
				<li><a href="http://torontoist.com/2012/02/top_ten_degrassi_junior_high_to_hangouts/">
					<img src="http://torontoist.com/wp-content/uploads/2012/02/20110420degrassismall1-200x150.jpg" alt="Top Ten Degrassi Junior High T.O. Hangouts" title="Top Ten Degrassi Junior High T.O. Hangouts" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2012/02/top_ten_degrassi_junior_high_to_hangouts/" alt="Top Ten Degrassi Junior High T.O. Hangouts" title="Top Ten Degrassi Junior High T.O. Hangouts">
		Top Ten Degrassi Junior High Hangouts		</a></p></li>
				<li><a href="http://torontoist.com/2011/07/pool_hopping/">
					<img src="http://torontoist.com/wp-content/uploads/2011/07/001-20110721-Christie_Pits_BreakIn-0014-Corbin_Smith-200x150.jpg" alt="What A Night of Pool Hopping Looks Like in Toronto" title="What A Night of Pool Hopping Looks Like in Toronto" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2011/07/pool_hopping/" alt="What A Night of Pool Hopping Looks Like in Toronto" title="What A Night of Pool Hopping Looks Like in Toronto">
		Photo Essay: Toronto's Love of Pool-Hopping		</a></p></li>
				<li><a href="http://torontoist.com/2010/03/finding_torontos_geographic_centre/">
					<img src="http://torontoist.com/wp-content/uploads/2010/03/20100314torontoscentre41-200x150.png" alt="In Search of Toronto’s Geographic Centre" title="In Search of Toronto’s Geographic Centre" width="200" height="150" border="0" align="left"/>
				</a>
		<p><a href="http://torontoist.com/2010/03/finding_torontos_geographic_centre/" alt="In Search of Toronto’s Geographic Centre" title="In Search of Toronto’s Geographic Centre">
		In Search of Toronto’s Geographic Centre		</a></p></li>
				</ul>    
    </div>    
	</footer>

	<script type="text/javascript">panopress.imagebox();</script><script type="text/javascript">
		    /*** SJM Gallery call ***/
			jQuery(document).ready(
				function($) {
					
					$(".sjm-gallery.active").sjmGallery(
							{
								gallery_item_selector: ".sjm-gallery-post-gallery-slide",
								paginationSeparator: "/",
								paginationAfter: "",
								useFirstSlideInfoForBlank: 0,
								animationSpeed: 500,
								enableStateManagement : 1,
								enableKeyboardControl : 1,
								showCaptionLabel : "SHOW CAPTION",
								hideCaptionLabel : "HIDE CAPTION",
                                progressiveLoadRange : 10,
                                triggerGApageviews: 1,
                                imageLoadingMethod: "progressive-load",
                                enableImageZoom: 1,
                                imageZoomLabel: "Click image to zoom",
								enableCarousel: 1,
								
								enableRelatedGallery: 1,
								enableRelatedGalleryList: 0,
								backToGalleryText: "&laquo; back to current gallery",
                                
								flexslider_properties: {
									slider: {
										touch:1,
                                        mousewheel: 1,
                                        animation: "slide",
                                        animationSpeed: 200,
                                        controlsContainer: "div#sjm-gallery-slider, div#sjm-gallery-mobile-direction, div#sjm-gallery-aside-nav",
                                        animationLoop: 0
                                        
									},
									carousel: {
										touch:1,
										minItems:4,
										maxItems:10,
                                        itemWidth:100,
										itemMargin:5,
                                        controlNav: false,
                                        directionNav: true,
                                        animationLoop: 0
                                        
									}
								}
							}
					);
					
				}
			);
		</script><script type='text/javascript' src='http://torontoist.com/wp-includes/js/comment-reply.min.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/ga-trackers/js/dst/ga-trackers.min.js?ver=3.12.1'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/ga-trackers/js/dst/gallery-connector.min.js?ver=3.12.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.0/js.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sjmmlm = {"endpoint":"http:\/\/torontoist.com\/wp-admin\/admin-ajax.php","postid":"399984"};
/* ]]> */
</script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/mailing-list-management/js/dst/sjmmlm.min.js?ver=3.12.1'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/mailing-list-management/js/dst/sjmmlm-widget.min.js?ver=3.12.1'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/sjm-dfp-manager/js/dst/gallery_connector.min.js?ver=3.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sjmvm = {"endpoint":"http:\/\/cmp.sjmweb.com\/api\/variants.php","link_stub":"#content article.post-<POSTID> h1 a, #content article.post-<POSTID> a.img","title_stub":"#content article.post-<POSTID> h1 a","image_stub":"","headline_stub":".single #content article.post-<POSTID> h1","cookie_timeout":"7","debug":"1","site":"torontoist.com","experiments":[{"post_id":"382166","variants":["What to Check Out in Toronto August 2-7: SummerWorks, Peaches, and the Imposter"]},{"post_id":"383012","variants":["Urban Planner: Camp Wavelength, The CNE, The Tragically Hip Live (Cast)"]},{"post_id":"384051","variants":["We Tagged Along on an 82-Year-Old Woman's TTC Commute, and She Really Hates Delays"]},{"post_id":"383992","variants":["Understanding the Casino Debate that Refuses to Die"]},{"post_id":"384306","variants":["WATCH: Black Lives Matter Advocates Go Head-to-Head with Pride Toronto"]},{"post_id":"386715","variants":["Why Housing Advocates Are Hopeful for a New Federal Strategy"]},{"post_id":"381125","variants":["Why you should get a Casper to up your sleep game","Why you need a Casper","Why you need a Casper to up your sleep game","Casper\u2019s flawlessly engineered mattress is upping Toronto\u2019s sleep game","Casper\u2019s flawlessly engineered mattress will up your sleep game","Up your sleep game with Casper","Up your sleep game with a Casper"]},{"post_id":"390015","variants":["Toronto City Council Agenda Cheat Sheet: December 2016","Toronto City Council Agenda Preview: December 2016"]}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/plugins/variants-metaboxes/js/dst/sjm_variants.min.js?ver=3.12.1'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-todo-items/js/sjm-todo.js'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-plugins/assets/js/lib/jquery.mousewheel.min.js?ver=3.12.1'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-gallery/js/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/sjm-gallery/js/jquery.sjm-gallery.min.js?ver=0.0.5'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/themes/torontoist_theme20112/sjm-gallery/sjm-gallery-theme.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>
<script type='text/javascript' src='http://torontoist.com/wp-content/themes/torontoist_theme20112/javascript/tst_sticky_menu.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toistSharing = {"target":"http:\/\/torontoist.com\/wp-admin\/admin-ajax.php","nonce":"eab182e0cd","url":"http:\/\/torontoist.com\/2017\/06\/flooding-across-gta-will-get-worse-climate-change\/","post_id":"399984"};
/* ]]> */
</script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/toist-sharing/toist-sharing.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.3.1","language":""},"disqusIdentifier":"399984 http:\/\/torontoist.com\/?p=399984","disqusShortname":"torontoist11","disqusTitle":"Flooding Across the GTA Will Only Get Worse With Climate Change","disqusUrl":"http:\/\/torontoist.com\/2017\/06\/flooding-across-gta-will-get-worse-climate-change\/","options":{"manualSync":""},"postId":"399984"};
/* ]]> */
</script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"torontoist11"};
/* ]]> */
</script>
<script type='text/javascript' src='http://torontoist.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=1f751addb23b2f7a5ddf58d3e94a32c3'></script>

<!-- begin districtM tag -->
<!-- Torontoist.com -->
<script src="//cdn.districtm.ca/merge/merge.v4.2.103247.js"></script>
<!-- end districtM tag -->

<!-- begin Moat content tag -->
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://su3f0sa968mg-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=STJOECONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=STJOECONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=STJOECONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/stjoecontent10857501/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
(new Image).src=y}catch(e){}}})();
</script>
<!-- end Moat content tag -->

<!-- begin Deepstream as a trusted source of content tag -->
<meta http-equiv="Content-Security-Policy" content="connect-src 'self' ws://deepstream.tv:*;">
<!-- end Deepstream as a trusted source of content tag -->

<!-- begin Facebook Pixel tag -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1124567250995889'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1124567250995889&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- end Facebook Pixel tag -->

<!-- begin Splitbox video (appears on article pages) tag -->
<script src="https://static.freeskreen.com/publisher/43/freeskreen.min.js"></script>
<!-- end Splitbox video (appears on article pages) tag -->

<!--The closing div below closes the uber container-->
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"712cadf856","applicationID":"2312443","transactionName":"MwdVMkFYWxFYVhILCgpNdgVHUFoMFkYPDAIIBw==","queueTime":0,"applicationTime":532,"atts":"H0BWRAlCSB8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
 

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: torontoist.com @ 2017-06-23 12:52:07 by W3 Total Cache -->